Sicherheitslücken im CMS Joomla

Sehr geehrte Kunden,
in den vergangenen Wochen mussten wir leider feststellen, dass sich im Content Management System Joomla 1.5.x Sicherheitslücken befinden,
die es Angreifern ermöglichen Ihren Auftritt mit Schadsoftware zu infizieren oder anderweitige Attacken durchzuführen.

Wir möchten sie daher DRINGEND bitten, ihren Auftritt und die verwendeten Plugins entsprechend upzudaten und auch immer auf dem aktuellen Stand zu halten.
Sollten wir einen erfolgreichen Angriff auf ihre Seite feststellen, müssen wir den Auftritt zum Schutz andere Kunden unverzüglich abschalten.
In diesem Fall ist meist eine komplette Neu-Entwicklung der Seite nötig.

Gerne stehen wir Ihnen beim Update Ihrer Webseite auf den aktuellen Stand zur Verfügung..

Mit freundlichen Grüßen
SCHWARZ Computer System GmbH
E-Business Team

Tel: 09181-4855123

Datenschutz

Diese Website verwendet Cookies, um die Anzahl der Besucher dieser Seite zu messen. Dazu wird außerdem Ihre IP-Adresse an analytics.google.com gesendet.

Weitere Details finden Sie auf unserer Datenschutzseite. Außerdem können Sie dort Ihre Einstellungen jederzeit ändern.

Ich stimme zu
  • Statistik